Current PHP version 5.5.9-1ubuntu4.29, you need > 5.6.